Kupu for TWiki on Debian Sarge

Okay, since we're using TWiki with our new customer, I created a twiki-kupu package, so it's easier to install Kupu for TWiki under Debian Sarge. You can find the package here:

You'll need the TWiki package from the Debian Unstable release, though, since Sarge doesn't have those. They work splendid on Sarge. Don't forget to read the README.Debian from the twiki-kupu package, or else you'll find it doesn't work ;-)

Have fun!

Comments

Comments powered by Disqus